@5309

燃犀小医童
游客

成功了!

之前琢磨了半天,看了看版本是最新的,说明又写支持 JP2,然后就没往插件那想。

当时如果多尝试下就好了,也许答案就在旁边。

服!多谢老师!!!